Seite erscheint nicht

SimSte

Well-Known Member
#1
Hallo Forum,

ich habe es ganz oft das immer wenn ich oben rechts auf der HP auf "Du hast 3 ungelesene Nachrichten" klicke die Seite leer erscheint und oben, wo man die Homepage eingibt, dies hier: http://www.florida-interaktiver.com/search.php?do=getnew[ARG:2%20UNDEFINED]. Wenn ich dann den letzten Teil weglösche (ab der eckigen Klammer) geht es. Aber das muss ich jedesmal machen wenn ich die Seite aktualisiere. An Mozilla kanns eigentlich nicht liegen, denn ich habe das Problem sowohl am PC wie auch mit dem iPad. Auf Dauer ist das ganz schön nervig. Hat jemand eine Idee woran das liegen kann???

LG Simone
 

benggu

Well-Known Member
#2
da es auf beiden systemen nicht geht schliesse ich mal so etwas wie browser etc. aus. überprüfe doch einfach mal deine einstellungen. ich weiss, dass das PN fenster als popup angeschaut wird beim öffnen, ev. hast du dort unterdrücken angeklickt :compi: :0141:
 

rswfan

Chef vom Dienst
Mitarbeiter
#8
Einfach mal einen anderen Browser benutzen. Ich habe mit keinem Browser Schwierigkeiten - zu Hause surfe ich nur mit Iron und in der Firma mit IE.
 

MIA_Steve

Hausmeister
Mitarbeiter
#9
Da wird Browser wechseln nichts nützen. Links stehen im Quelltext und werden von der Forensoftware generiert. Der Browser interpretiert dies nur und zwar alle so ziemlich gleich.

Wenn hier also ein fehlerhafter Link (weil Argumente [die lustigen ?= Anhängsel] seitens der Forensotware nicht definiert wurden) vorliegt, dann kann das nur von den Admins behoben werden.

Gruß
 

claudia

Power-Mom und Moderatorin
Moderator
#10
Jochen hat doch vor ein paar Tagen erklärt, dass es Probleme mit der Forensoftware gibt und er an der Problembehebung arbeitet, vielleicht wartet Ihr erstmal ab :001:
 
J

Jochen

Guest
#12
Hallo Forum,

ich habe es ganz oft das immer wenn ich oben rechts auf der HP auf "Du hast 3 ungelesene Nachrichten" klicke die Seite leer erscheint und oben, wo man die Homepage eingibt, dies hier: http://www.florida-interaktiver.com/search.php?do=getnew[ARG:2%20UNDEFINED]. Wenn ich dann den letzten Teil weglösche (ab der eckigen Klammer) geht es. Aber das muss ich jedesmal machen wenn ich die Seite aktualisiere. An Mozilla kanns eigentlich nicht liegen, denn ich habe das Problem sowohl am PC wie auch mit dem iPad. Auf Dauer ist das ganz schön nervig. Hat jemand eine Idee woran das liegen kann???

LG Simone
Ich gehe mal davon aus das Du nicht "Ungelesene Nachrichten" sondern "Ungelesene Beiträge" meinst wo Du draufklickst denn die von angegebene Verlinkung mit den eckigen Klammern erscheint eigentlich nur da - und zumindest bei mir erscheint das nur wenn ich auf den Link klicke wenn da steht "Du hast Keine ungelesenen Beiträge" - dann wiederum macht es auch keinen Sinn darauf zu klicken... :0141:

Nun hat man natürlich mal ungelesene Beiträge obwohl da steht man hätte keine - das passiert immer dann wenn ein gewisser Zeitraum seit dem letzten Besuch überschritten ist weil dort nur ungelesene Beiträge eines gewissen Zeitraums auftauchen. Aber auch dafür gibt es eine Lösung: Man klickt einfach auf den Link "Neue Beiträge" oben links gleich unter "Startseite" - damit bekommt man alle noch ungelesenen Beiträge angezeigt. Darüber hinaus gibt es im Menü "Nützliche Links" auch noch die Möglichkeit sich "Heutige Beiträge" anzeigen zu lassen, mit dem alle Beiträge der letzten 24 Stunden aufgelistet werden. Und last but not least gibt es auch noch die Möglichkeit diesen Zeitraum frei zu wählen wie es in den Tipps & Tricks beschrieben ist: http://www.florida-interaktiver.com/showthread.php?106-Tipps-und-Tricks-vBulletin-Forum Beitrag #9
 
Top